

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta property="fb:pages" content="162290915432" />

        
            
                

<title>Natalie Cole&#39;s Only Child, Robert Yancy, Dies At 39 | Access Hollywood</title>
<meta name="description" content="Robert Yancy, the only child of singer Natalie Cole and grandson of crooner Nat King Cole, has died. He was 39." />


<meta property="og:title" content="Natalie Cole&#39;s Only Child, Robert Yancy, Dies At 39">
<meta property="og:description" content="Robert Yancy, the only child of singer Natalie Cole and grandson of crooner Nat King Cole, has died. He was 39.">
<meta property="og:site_name" content="Access Hollywood">

    
    <meta property="og:image" content="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-490169453.2e16d0ba.fill-300x300.jpg">



<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@accesshollywood">
<meta name="twitter:creator" content="@accesshollywood">
<meta name="twitter:title" content="Natalie Cole&#39;s Only Child, Robert Yancy, Dies At 39">
<meta name="twitter:description" content="Robert Yancy, the only child of singer Natalie Cole and grandson of crooner Nat King Cole, has died. He was 39.">


    
    <meta name="twitter:image:src" content="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-490169453.2e16d0ba.fill-300x300.jpg">


            
        

        <link rel="apple-touch-icon" sizes="57x57" href="/static/images/favicons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/static/images/favicons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/static/images/favicons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/static/images/favicons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/static/images/favicons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/static/images/favicons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/static/images/favicons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/static/images/favicons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/static/images/favicons/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="/static/images/favicons/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="/static/images/favicons/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/static/images/favicons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/static/images/favicons/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="/static/images/favicons/manifest.json">
        <link rel="mask-icon" href="/static/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
        <link rel="shortcut icon" href="/static/images/favicons/favicon.ico">
        <meta name="apple-mobile-web-app-title" content="Access Hollywood">
        <meta name="application-name" content="Access Hollywood">
        <meta name="msapplication-TileColor" content="#186fb6">
        <meta name="msapplication-TileImage" content="/static/images/favicons/mstile-144x144.png">
        <meta name="msapplication-config" content="/static/images/favicons/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">

        
        <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
        

        <link rel="stylesheet" href="/static/CACHE/css/7bc8e107979f.css" type="text/css" />

        
        

        <script src="/static/js/vendor/modernizr.2.7.0.min.js"></script>

        <script>
            var AH = (function ($) {
              $.envId = 'prod';
              $.adQueue = [];
              return $;
            })(AH || {});

            // Ads
            
                
                    

                    var mpscall = {
                        "site": "accesshollywood-web",
                        'type': 'article detail',
                        'cat': '',
                    };
                
            

            var mpsopts = {
                "host": "mps.nbcuni.com",
                "updatecorrelator": true
            };
            var mps = mps || {};
        </script>

        
        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
         fbq('init', '1404830592872456'); 
        fbq('track', 'PageView');
        </script>
        <noscript>
         <img height="1" width="1" 
        src="https://www.facebook.com/tr?id=1404830592872456&ev=PageView
        &noscript=1"/>
        </noscript>
        <!-- End Facebook Pixel Code -->
    </head>

    <body class="container -article">
        
            <!-- Google Tag Manager -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M68M25"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-M68M25');</script>
            <!-- End Google Tag Manager -->
        

        
            
            <!-- empty -->

        

        

        

<header class="pageheader">
    <div class="container">

        <aside class="banner">
            
<div class="mps-ad"> 

    <script type="text/javascript">
        (function() {
            var scriptTags = document.getElementsByTagName('script');
            var adContainer = scriptTags[scriptTags.length - 1].parentElement;

            document.addEventListener('DOMContentLoaded', function() {
                mps.insertAd(adContainer, 'topbanner');
            });
        })();
    </script>
</div>

        </aside>

        <div class="navigationbar">

            <nav class="navigation">
                
                <div class="mobilewrap">
                    <div class="mobileheaderadvert">
                        
<div class="mps-ad"> 

    <script type="text/javascript">
        (function() {
            var scriptTags = document.getElementsByTagName('script');
            var adContainer = scriptTags[scriptTags.length - 1].parentElement;

            document.addEventListener('DOMContentLoaded', function() {
                mps.insertAd(adContainer, 'mobiletopbox');
            });
        })();
    </script>
</div>

                    </div>
                    <div class="mobilelogowrapper">
                      <a class="logo"
                         href="/">
                          Access Hollywood
                      </a>
                      <a class="dropdownbars"
                         id="js-toggle-menu"
                         href="#">
                          <i class="fa fa-bars"></i>
                      </a>
                    </div>
                </div>

                <ul id="js-links">
                    
                    

<li class="item -news"><a class="link js-dropdown"
               href="/news/">News</a><div class="headerdropdown -news"><div class="arrow"></div><ul class="childrenlinks"><li><a href="/news/"
                           class="link">
                            Latest
                        </a></li><li><a href="/news/tv/"
                                   class="link">
                                    TV
                                </a></li><li><a href="/news/movies/"
                                   class="link">
                                    Movies
                                </a></li><li><a href="/news/music/"
                                   class="link">
                                    Music
                                </a></li><li><a href="/news/personalities/"
                                   class="link">
                                    Personalities
                                </a></li></ul><ul class="articles"><li class="preview"><a href="/articles/taylor-swift-drops-new-single/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/Screen_Shot_2017-08-24_at_6.42.40_P.2e16d0ba.fill-140x82.png"
                         alt="Taylor Swift reveals the artwork for her sixth album, &#39;Reputation&#39;"></a><a href="/articles/taylor-swift-drops-new-single/"
               class="link">
                Taylor Swift Drops New Single
            </a></li><li class="preview"><a href="/articles/katy-perry-tries-be-baller-new-swish-swish-music-video/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/katy.2e16d0ba.fill-140x82.jpg"
                         alt="&quot;Swish Swish&quot; by Katy Perry"></a><a href="/articles/katy-perry-tries-be-baller-new-swish-swish-music-video/"
               class="link">
                &#39;Swish Swish&#39; Video Here
            </a></li><li class="preview"><a href="/articles/american-horror-story-cult-trailer-drops/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/evan.2e16d0ba.fill-140x82.jpg"
                         alt="&#39;American Horror Story: Cult&#39;"></a><a href="/articles/american-horror-story-cult-trailer-drops/"
               class="link">
                &#39;AHS: Cult&#39; Trailer Drops
            </a></li><li class="preview"><a href="/articles/taylor-swift-announces-new-album-reputation-to-drop-november-10/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-617305774.2e16d0ba.fill-140x82.jpg"
                         alt="Taylor Swift perfoms onstage during the Formula 1 USGP on October 22, 2016 in Austin"></a><a href="/articles/taylor-swift-announces-new-album-reputation-to-drop-november-10/"
               class="link">
                Swift Announces November Album
            </a></li></ul></div></li><li class="item -photos"><a class="link "
               href="/photos/">Photos</a><div class="headerdropdown -photos"><div class="arrow"></div><ul class="childrenlinks"><li><a href="/photos/"
                           class="link">
                            Latest
                        </a></li></ul><ul class="articles"><li class="preview"><a href="/galleries/tings-london-magazine-launch-party/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-838154990.2e16d0ba.fill-140x82.jpg"
                         alt="Model Matthew Noszka attends &#39;Secret Party&#39; Launch Celebrating Cover Star Cameron Dallas hosted by TINGS at Nightingale on August 23, 2017 in West Hollywood"></a><a href="/galleries/tings-london-magazine-launch-party/"
               class="link">
                TINGS London Magazine Launch Party
            </a></li><li class="preview"><a href="/galleries/game-thrones-scenes-season-7-episode-7-dragon-wolf/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/Macall_B._Polay_-_HBO_Photo_5.2e16d0ba.fill-140x82.jpg"
                         alt="Jerome Flynn as Bronn and Nikolaj Coster-Waldau as Jaime Lannister in &#39;Game of Thrones&#39; Season 7, Episode 7 -- &#39;The Dragon and the Wolf&#39;"></a><a href="/galleries/game-thrones-scenes-season-7-episode-7-dragon-wolf/"
               class="link">
                &#39;Game Of Thrones&#39; Season 7 Finale ...
            </a></li><li class="preview"><a href="/galleries/meet-pop-princess-dua-lipa/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-545226804.2e16d0ba.fill-140x82.jpg"
                         alt="Dua Lipa attends Warner Music Group Summer party in association with British GQ and Quintessentially on July 6, 2016 in London"></a><a href="/galleries/meet-pop-princess-dua-lipa/"
               class="link">
                Meet Pop Princess Dua Lipa
            </a></li><li class="preview"><a href="/galleries/television-academys-performers-group-celebration/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-836986516.2e16d0ba.fill-140x82.jpg"
                         alt="Tracee Ellis Ross attends the Television Academy&#39;s Performers Peer Group Celebration at The Montage Beverly Hills on August 21, 2017 in Beverly Hills"></a><a href="/galleries/television-academys-performers-group-celebration/"
               class="link">
                Television Academy&#39;s Performers Pe...
            </a></li></ul></div></li><li class="item -videos"><a class="link "
               href="/videos/">Videos</a><div class="headerdropdown -videos"><div class="arrow"></div><ul class="childrenlinks"><li><a href="/videos/"
                           class="link">
                            Latest
                        </a></li></ul><ul class="articles"><li class="preview"><a href="/videos/bachelor-in-paradise-alums-ashley-i-jared-haibon-get-spooked-at-the-it-experience/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-5370876142675216.2e16d0ba.fill-140x82.jpg"
                         alt="&#39;Bachelor In Paradise&#39; Alums Ashley I. &amp; Jared Haibon Get Spooked At The &#39;IT&#39; Experience!"></a><a href="/videos/bachelor-in-paradise-alums-ashley-i-jared-haibon-get-spooked-at-the-it-experience/"
               class="link">
                &#39;Bachelor In Paradise&#39; Alums Ashle...
            </a></li><li class="preview"><a href="/videos/princess-diana-fashion-flashback-of-the-late-icon/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-5496826136120431.2e16d0ba.fill-140x82.jpg"
                         alt="Princess Diana: Fashion Flashback Of The Late Icon"></a><a href="/videos/princess-diana-fashion-flashback-of-the-late-icon/"
               class="link">
                Princess Diana: Fashion Flashback ...
            </a></li><li class="preview"><a href="/videos/exclusive-john-legend-on-life-with-baby-luna/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-4763656792276994.2e16d0ba.fill-140x82.jpg"
                         alt="Exclusive: John Legend On Life With Baby Luna"></a><a href="/videos/exclusive-john-legend-on-life-with-baby-luna/"
               class="link">
                Exclusive: John Legend On Life Wit...
            </a></li><li class="preview"><a href="/videos/gwen-stefani-talks-taylor-swiftkaty-perry-feud-being-away-from-her-voice-family/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-6902492545355914.2e16d0ba.fill-140x82.jpg"
                         alt="Gwen Stefani Talks Taylor Swift/Katy Perry Feud &amp; Being Away From Her &#39;Voice&#39; Family"></a><a href="/videos/gwen-stefani-talks-taylor-swiftkaty-perry-feud-being-away-from-her-voice-family/"
               class="link">
                Gwen Stefani Talks Taylor Swift/Ka...
            </a></li></ul></div></li><li class="item -lifestyle"><a class="link js-dropdown"
               href="/lifestyle/">Lifestyle</a><div class="headerdropdown -lifestyle"><div class="arrow"></div><ul class="childrenlinks"><li><a href="/lifestyle/"
                           class="link">
                            Latest
                        </a></li><li><a href="/lifestyle/recipes/"
                                   class="link">
                                    Recipes
                                </a></li><li><a href="/lifestyle/parenting/"
                                   class="link">
                                    Parenting
                                </a></li><li><a href="/lifestyle/style/"
                                   class="link">
                                    Style
                                </a></li></ul><ul class="articles"><li class="preview"><a href="/videos/princess-diana-fashion-flashback-of-the-late-icon/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-5496826136120431.2e16d0ba.fill-140x82.jpg"
                         alt="Princess Diana: Fashion Flashback Of The Late Icon"></a><a href="/videos/princess-diana-fashion-flashback-of-the-late-icon/"
               class="link">
                Princess Diana: Fashion Flashback ...
            </a></li><li class="preview"><a href="/videos/10-of-the-wildest-vmas-outfits-ever/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-5762799876842333.2e16d0ba.fill-140x82.jpg"
                         alt="10 Of The Wildest VMAs Outfits Ever!"></a><a href="/videos/10-of-the-wildest-vmas-outfits-ever/"
               class="link">
                10 Of The Wildest VMAs Outfits Ever!
            </a></li><li class="preview"><a href="/videos/rue-la-la-all-access-style-91/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-9019786326015482.2e16d0ba.fill-140x82.jpg"
                         alt="Rue La La All-Access Style"></a><a href="/videos/rue-la-la-all-access-style-91/"
               class="link">
                Rue La La All-Access Style
            </a></li><li class="preview"><a href="/videos/rue-la-la-all-access-style-90/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-5549496827001.2e16d0ba.fill-140x82.jpg"
                         alt="Rue La La All-Access Style"></a><a href="/videos/rue-la-la-all-access-style-90/"
               class="link">
                Rue La La All-Access Style
            </a></li></ul></div></li><li class="item -live"><a class="link js-dropdown"
               href="/live/">Access Hollywood Live</a><div class="headerdropdown -live"><div class="arrow"></div><span class="liveicon"
                          title="Access Hollywood Live"></span><ul class="childrenlinks"><li><a href="/live/"
                           class="link">
                            Latest
                        </a></li><li><a href="/live/features/"
                               class="link">
                                Features
                            </a></li><li><a href="/live/photos/"
                               class="link">
                                Photos
                            </a></li><li><a href="/live/videos/"
                               class="link">
                                Videos
                            </a></li></ul><ul class="articles"><li class="preview"><a href="/videos/americas-got-talent-angelica-hale-reveals-how-her-mom-saved-her-life/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-9387526166361803.2e16d0ba.fill-140x82.jpg"
                         alt="&#39;America&#39;s Got Talent&#39;: Angelica Hale Reveals How Her Mom Saved Her Life "></a><a href="/videos/americas-got-talent-angelica-hale-reveals-how-her-mom-saved-her-life/"
               class="link">
                &#39;America&#39;s Got Talent&#39;: Angelica H...
            </a></li><li class="preview"><a href="/videos/sadie-robertson-says-it-was-a-dream-to-be-in-hallmarks-sun-sand-romance/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-5903240860420353.2e16d0ba.fill-140x82.jpg"
                         alt="Sadie Robertson Says &#39;It Was A Dream&#39; To Be In Hallmark&#39;s &#39;Sun, Sand &amp; Romance&#39;"></a><a href="/videos/sadie-robertson-says-it-was-a-dream-to-be-in-hallmarks-sun-sand-romance/"
               class="link">
                Sadie Robertson Says &#39;It Was A Dre...
            </a></li><li class="preview"><a href="/videos/rue-la-la-all-access-style-91/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-9019786326015482.2e16d0ba.fill-140x82.jpg"
                         alt="Rue La La All-Access Style"></a><a href="/videos/rue-la-la-all-access-style-91/"
               class="link">
                Rue La La All-Access Style
            </a></li><li class="preview"><a href="/videos/rue-la-la-all-access-style-90/"
               class="image"><img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/bc-5549496827001.2e16d0ba.fill-140x82.jpg"
                         alt="Rue La La All-Access Style"></a><a href="/videos/rue-la-la-all-access-style-90/"
               class="link">
                Rue La La All-Access Style
            </a></li></ul></div></li>



                    <li class="item -tips">
                        <a class="link"
                           href="/contact/">
                            Got a news tip?
                        </a>
                    </li>

                </ul>
            </nav>

            <form action="/search/" method="get">
                <div class="search" id="js-search">
                    <i class="fa fa-search icon" onclick="$(this).closest('form').submit();"></i>

                    <input id="pageheaderSearch"
                           class="input"
                           name="query"
                           placeholder="search"
                           type="text">
                </div>
            </form>

            <div class="social">
                <ul>
    <li>
        <a href="https://www.youtube.com/user/AccessHollywood"
           class="link"
           target="_blank"
           title="Youtube">
            YouTube
        </a>
    </li>
    <li>
        <a href="http://www.twitter.com/accesshollywood"
           class="link"
           target="_blank"
           title="Twitter">
            Twitter
        </a>
    </li>
    <li>
        <a href="http://www.facebook.com/accesshollywood"
           class="link"
           target="_blank"
           title="Facebook">
            Facebook
        </a>
    </li>
    <li>
        <a href="http://instagram.com/accesshollywood"
           class="link"
           target="_blank"
           title="Instagram">
            Instagram
        </a>
    </li>
    <li>
        <a href="http://accesshollywood.tumblr.com/"
           class="link"
           target="_blank"
           title="Tumblr">
            Tumblr
        </a>
    </li>
    <li class="snapchat">
        <a href="https://www.snapchat.com/add/officialaccess"
           class="link"
           target="_blank"
           title="Snapchat">
            Snapchat
        </a>
    </li>
</ul>

            </div>

        </div>

    </div>
</header>


        
    <article class="article"
             itemscope=""
             itemtype="http://schema.org/Article">

        <meta itemprop="image"
              content="">
        <meta itemprop="description"
              content="">
        <meta itemprop="alternativeHeadline"
              content="">

        

        <h1 class="heading"
            itemprop="headline">
            Natalie Cole&#39;s Only Child, Robert Yancy, Dies At 39
        </h1>

        <aside class="meta">
            
                <time class="publisheddate"
                    itemprop="datePublished"
                    datetime="2017-08-16 07:53">
                    August 16, 2017 7:53 AM PDT
                </time>
            

            
<div class="post-share-bar">
    <script src="//s.po.st/static/v3/post-widget.js#publisherKey=fqcio0edt2amovv1e4rn"></script>

    <div class="share-widget-1"></div>

    <a class="post-powered-by" href="http://po.st/" target="_post">
        <div class="post-powered-by-image"></div>
    </a>

    <br>

    <script type="text/javascript">
    (function(only_for) {
        var isDesktop = Modernizr.mq('only screen and (min-width: 992px)');
        var isTablet = Modernizr.mq('screen and (min-width:720px) and (max-width:992px)');
        var isMobile = Modernizr.mq('screen and (min-width:320px) and (max-width:720px)');

        if (!eval(only_for)) {
            return;
        }

        post_widget(".share-widget-1", {
            afterShare: false,
            sharePopups: true,
            transformations: {
                tracking: true,
                shorten: false
            },
            gaTrackSocialInteractions: true,
            size: 'medium',
            vertical: false,

            title: 'Natalie Cole\u0027s Only Child, Robert Yancy, Dies At 39',
            url: 'http://ahwd.tv/r2HYRs' == 'None' ? document.location.href : 'http://ahwd.tv/r2HYRs',
            
                
                image: "https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-490169453.2e16d0ba.fill-300x300.jpg",
            
            buttons: ['facebook', 'googleplus', 'tumblr', 'twitter', 'pinterest' ],
            services: {
                p_share_popup: 'aollifestream, wordpress, blogger, pinterest, stumbleupon, more',
                more_popup: 'email, print, delicious, digg',
                twitter: {
                    via: 'accesshollywood'
                },
                mobileOverlay: true
            }
        });

    })('isDesktop');
    </script>
</div>
        </aside>

        <div class="body"
             itemprop="articleBody">
            
                
                    <section class="block-text">
                        <div class="rich-text"><p>Robert Yancy, the only child of singer Natalie Cole and grandson of crooner Nat King Cole, has died. He was 39.</p>              <p>Yancy was found dead Monday night at his home in the Sherman Oaks section of Los Angeles after authorities were contacted to make a welfare check. The Los Angeles County coroner's office said Tuesday that his death was reported as due to natural causes but the official cause must await an autopsy.</p>              <p>Yancy's aunt, Timolin Cole Augustus, told The Associated Press, "It appears to be a sudden heart attack."</p></div>
                    </section>
                
            
                
                    <section class="block-text">
                        <div class="rich-text"><p><a href="http://ahwd.tv/gaHZ2u">PHOTOS: Stars We Lost In 2017 </a></p></div>
                    </section>
                
            
                
                    <section class="block-text">
                        <div class="rich-text"><p>Natalie Cole was 65 when she died Dec. 31, 2015, of pulmonary arterial hypertension, which led to heart failure.</p><p>Yancy, whose father was the first of Cole's three husbands, was a drummer who played in his mother's touring band and performed at her funeral in January 2016.</p></div>
                    </section>
                
            
                
                    <section class="block-text">
                        <div class="rich-text"><p><a href="http://ahwd.tv/DVKROb">WATCH: Natalie Cole Opens Up About Losing Her Sister The Same Day Of Her Kidney Transplant (Access Archives)</a></p></div>
                    </section>
                
            
                
                    <section class="block-text">
                        <div class="rich-text"><p>"We are just numb," Cole Augustus said. "The only consolation is that he's with the person he loved the most."</p><p>Yancy's father, Marvin, died of a heart attack at age 34 in 1985 when the younger Yancy was 7.</p><p>Cole Augustus said by phone from her Florida home that Yancy was "completely torn apart" upon his mother's death, but had since rebounded and was performing again.</p><p>"He was in a happy place. He was feeling good," she said. "We were looking forward to celebrating his 40th birthday."</p></div>
                    </section>
                
            
                
                    <section class="block-text">
                        <div class="rich-text"><p><a href="http://ahwd.tv/nMbE16">PHOTOS: Hollywood Moms &amp; Their Kids</a></p></div>
                    </section>
                
            
                
                    <section class="block-text">
                        <div class="rich-text"><p>Yancy, who went by Robbie, and his mother shared a strong Baptist faith and were regular churchgoers.</p><p>"What a woman," Yancy told mourners at Cole's funeral. "She taught me how to love. She had my back every time when I needed it. The greatest gift she ever gave me was Jesus. I cannot wait until that day that I see you again."</p><p>At the funeral, one of Cole's sisters read a condolence letter from then-President Barack Obama to Yancy.</p><p>Cole Augustus recalled her nephew as "a man of great strength and faith in God. He had an indomitable spirit. Everybody loved him."</p><p>Born Robert Adam Yancy on Oct. 14, 1977, he never married. He is survived by Cole's twin sisters, Timolin and Casey Cole Hooker, and five cousins.</p><p>Funeral arrangements were pending. Cole Augustus said Yancy would be laid to rest with his mother and grandfather at Forest Lawn in Glendale, California.</p><p>"The dynasty is up in heaven," said Cole Augustus, who along with her sister runs the Nat King Cole Generation Hope organization that works to keep music in schools.</p></div>
                    </section>
                
            
        </div>

        
            

<div id="source"
     class="articlesource"
     xmlns:dc="http://purl.org/dc/elements/1.1/">

    <dl property="dc:rights" class="statement">
        <dt title="Copyright">Copyright &copy;</dt>
        <dd>
            <span property="dc:dateCopyrighted">2017</span> by
            <span property="dc:publisher">
                <div class="rich-text"><a class="link" target="_blank" href="http://www.ap.org">Associated Press</a>.</div>
                All Rights Reserved.
            </span>
        </dd>
    </dl>

    <span>
        This material may not be republished, broadcast, rewritten
        or redistributed.
    </span>
</div>

        

        <div class="tablet-and-mobile-adverts">
            
<div class="mps-ad"> 

    <script type="text/javascript">
        (function() {
            var scriptTags = document.getElementsByTagName('script');
            var adContainer = scriptTags[scriptTags.length - 1].parentElement;

            document.addEventListener('DOMContentLoaded', function() {
                mps.insertAd(adContainer, 'tablettopbox');
            });
        })();
    </script>
</div>


            

            
    

<div class="partneradvert">
    <a href="http://www.ruelala.com/accessweb">
        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/8-23.2e16d0ba.fill-300x350.jpg" width="300" height="350" alt="RueLaLa Wk49">
    </a>
</div>




        </div>

        
            <div class="morenews">
                <h3 class="heading">
                    Related news
                </h3>

                <ul class="articles">
                    
                        <li class="item">
                            <a href="/articles/natalie-coles-funeral-scheduled/"
                               class="link">

                                
                                
                                    <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-452236426.2e16d0ba.fill-295x279.jpg" width="295" height="279" alt="Natalie Cole performs live during a concert at the Admiralspalast on July 16, 2014 in Berlin, Germany." class="image">
                                

                                <span class="text">
                                    Natalie Cole&#39;s Funeral Set
                                </span>
                            </a>
                        </li>
                    
                        <li class="item">
                            <a href="/articles/natalie-cole-loses-sister-while-undergoing-life-saving-surgery-71542/"
                               class="link">

                                
                                
                                    <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/93551.2e16d0ba.fill-295x279.jpg" width="295" height="279" alt="Natalie Cole performs on stage at the ‘Light of the Angels’ Holiday Tree Lighting Ceremony at LA Live on December 4, 2008 in Los Angeles" class="image">
                                

                                <span class="text">
                                    Natalie Cole Loses Sister While Undergoing Life-Saving Surgery
                                </span>
                            </a>
                        </li>
                    
                </ul>
            </div>
        

    </article>

    <div class="tablet-wide-latest-news">
        

<section class="latestnews">
    <h2 class="heading">
        Latest News
    </h2>

    <ul>
        
            <li class="newsitem">
                <a href="/articles/taylor-swift-drops-new-single/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/Screen_Shot_2017-08-24_at_6.42.40_.2e16d0ba.fill-140x140.png"
                             class="image"
                             alt="Taylor Swift reveals the artwork for her sixth album, &#39;Reputation&#39;">
                     
                </a>
                <a href="/articles/taylor-swift-drops-new-single/"
                   class="link">
                    Taylor Swift Drops New Single
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/katy-perry-tries-be-baller-new-swish-swish-music-video/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/katy.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="&quot;Swish Swish&quot; by Katy Perry">
                     
                </a>
                <a href="/articles/katy-perry-tries-be-baller-new-swish-swish-music-video/"
                   class="link">
                    &#39;Swish Swish&#39; Video Here
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/american-horror-story-cult-trailer-drops/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/evan.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="&#39;American Horror Story: Cult&#39;">
                     
                </a>
                <a href="/articles/american-horror-story-cult-trailer-drops/"
                   class="link">
                    &#39;AHS: Cult&#39; Trailer Drops
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/taylor-swift-announces-new-album-reputation-to-drop-november-10/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-617305774.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="Taylor Swift perfoms onstage during the Formula 1 USGP on October 22, 2016 in Austin">
                     
                </a>
                <a href="/articles/taylor-swift-announces-new-album-reputation-to-drop-november-10/"
                   class="link">
                    Swift Announces November Album
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/rza-lou-ferrigno--more-celebrate-stan-lees-creativity/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-837680192.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="Stan Lee attends the &#39;Extraordinary: Stan Lee&#39; event at The Saban Theatre on August 22, 2017 in Beverly Hills">
                     
                </a>
                <a href="/articles/rza-lou-ferrigno--more-celebrate-stan-lees-creativity/"
                   class="link">
                    Stan Lee Honored In LA
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/princes-william--prince-harry-open-up-about-princess-dianas-death/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-685747040.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="Britain&#39;s Prince William and his brother Prince Harry arrive for the wedding of Pippa Middleton and James Matthews at St Mark&#39;s Church on May 20, 2017 in Englefield Green, England">
                     
                </a>
                <a href="/articles/princes-william--prince-harry-open-up-about-princess-dianas-death/"
                   class="link">
                    William &amp; Harry On Diana&#39;s Death
                </a>
            </li>
        
    </ul>
</section>


    </div>

    <div class="article-sidebar">
        

<aside class="sidebar">
    
<div class="mps-ad"> 

    <script type="text/javascript">
        (function() {
            var scriptTags = document.getElementsByTagName('script');
            var adContainer = scriptTags[scriptTags.length - 1].parentElement;

            document.addEventListener('DOMContentLoaded', function() {
                mps.insertAd(adContainer, 'topbox');
            });
        })();
    </script>
</div>


    

<section class="latestnews">
    <h2 class="heading">
        Latest News
    </h2>

    <ul>
        
            <li class="newsitem">
                <a href="/articles/taylor-swift-drops-new-single/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/Screen_Shot_2017-08-24_at_6.42.40_.2e16d0ba.fill-140x140.png"
                             class="image"
                             alt="Taylor Swift reveals the artwork for her sixth album, &#39;Reputation&#39;">
                     
                </a>
                <a href="/articles/taylor-swift-drops-new-single/"
                   class="link">
                    Taylor Swift Drops New Single
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/katy-perry-tries-be-baller-new-swish-swish-music-video/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/katy.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="&quot;Swish Swish&quot; by Katy Perry">
                     
                </a>
                <a href="/articles/katy-perry-tries-be-baller-new-swish-swish-music-video/"
                   class="link">
                    &#39;Swish Swish&#39; Video Here
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/american-horror-story-cult-trailer-drops/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/evan.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="&#39;American Horror Story: Cult&#39;">
                     
                </a>
                <a href="/articles/american-horror-story-cult-trailer-drops/"
                   class="link">
                    &#39;AHS: Cult&#39; Trailer Drops
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/taylor-swift-announces-new-album-reputation-to-drop-november-10/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-617305774.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="Taylor Swift perfoms onstage during the Formula 1 USGP on October 22, 2016 in Austin">
                     
                </a>
                <a href="/articles/taylor-swift-announces-new-album-reputation-to-drop-november-10/"
                   class="link">
                    Swift Announces November Album
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/rza-lou-ferrigno--more-celebrate-stan-lees-creativity/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-837680192.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="Stan Lee attends the &#39;Extraordinary: Stan Lee&#39; event at The Saban Theatre on August 22, 2017 in Beverly Hills">
                     
                </a>
                <a href="/articles/rza-lou-ferrigno--more-celebrate-stan-lees-creativity/"
                   class="link">
                    Stan Lee Honored In LA
                </a>
            </li>
        
            <li class="newsitem">
                <a href="/articles/princes-william--prince-harry-open-up-about-princess-dianas-death/"
                   class="link">

                    
                        
                        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/GettyImages-685747040.2e16d0ba.fill-140x140.jpg"
                             class="image"
                             alt="Britain&#39;s Prince William and his brother Prince Harry arrive for the wedding of Pippa Middleton and James Matthews at St Mark&#39;s Church on May 20, 2017 in Englefield Green, England">
                     
                </a>
                <a href="/articles/princes-william--prince-harry-open-up-about-princess-dianas-death/"
                   class="link">
                    William &amp; Harry On Diana&#39;s Death
                </a>
            </li>
        
    </ul>
</section>



    
    

    
    

<div class="partneradvert">
    <a href="http://www.ruelala.com/accessweb">
        <img src="https://d919ce141ef35c47fc40-b9166a60eccf0f83d2d9c63fa65b9129.ssl.cf5.rackcdn.com/images/8-23.2e16d0ba.fill-300x350.jpg" width="300" height="350" alt="RueLaLa Wk49">
    </a>
</div>




</aside>

    </div>



        
<footer class="pagefooter">

    <nav class="sitemap -primary">
        <ul>
            <li><a class="link" href="/about/">About</a></li>
            <li><a class="link" href="/contact/">Contact</a></li>
            <li><a class="link" href="/closedcaption/">Closed Caption</a></li>
            <li><a class="link" target="_blank" href="http://www.nbcuni.com/privacy/">Privacy Policy</a></li>
            <li><a class="link" target="_blank" href="http://www.nbcuni.com/terms/">Terms &amp; Conditions</a></li>
            <li><a class="link" href="/feeds/">Feeds</a></li>
            <li><a class="link" href="/stations/">Find My Station</a></li>
        </ul>
    </nav>

    <nav class="sitemap">
        <ul>
            <li><a class="link" target="_blank" href="http://www.comcast.com/independentprogramming">Independent Programming Info</a></li>
            <li><a id="_bapw-link" class="link -adchoices" href="#"><span id="_bapw-icon">AdChoices</span></a></li>
        </ul>
    </nav>

    <nav class="sociallinks">
        <ul>
    <li>
        <a href="https://www.youtube.com/user/AccessHollywood"
           class="link"
           target="_blank"
           title="Youtube">
            YouTube
        </a>
    </li>
    <li>
        <a href="http://www.twitter.com/accesshollywood"
           class="link"
           target="_blank"
           title="Twitter">
            Twitter
        </a>
    </li>
    <li>
        <a href="http://www.facebook.com/accesshollywood"
           class="link"
           target="_blank"
           title="Facebook">
            Facebook
        </a>
    </li>
    <li>
        <a href="http://instagram.com/accesshollywood"
           class="link"
           target="_blank"
           title="Instagram">
            Instagram
        </a>
    </li>
    <li>
        <a href="http://accesshollywood.tumblr.com/"
           class="link"
           target="_blank"
           title="Tumblr">
            Tumblr
        </a>
    </li>
    <li class="snapchat">
        <a href="https://www.snapchat.com/add/officialaccess"
           class="link"
           target="_blank"
           title="Snapchat">
            Snapchat
        </a>
    </li>
</ul>

    </nav>

    <nav class="relatedsites">

        <h6 class="heading">Visit our related sites</h6>

        <ul>
            <li><a class="link" target="_blank" href="http://www.nbc.com/">NBC</a></li>
            <li><a class="link" target="_blank" href="http://www.fandango.com/">Fandango</a></li>
            <li><a class="link" target="_blank" href="http://www.today.com/">TODAY</a></li>
            <li><a class="link" target="_blank" href="http://www.bravotv.com/">Bravo</a></li>
            <li><a class="link" target="_blank" href="http://xfinity.comcast.net/">Xfinity</a></li>
        </ul>
    </nav>


    <div id="copyright" class="copyright" xmlns:dc="http://purl.org/dc/elements/1.1/">

        <dl property="dc:rights" class="statement">
            <dt title="Copyright">Copyright &copy;</dt>
            <dd>
                <span property="dc:dateCopyrighted">2017</span> by
                <span property="dc:publisher">
                    NBCUniversal, Inc. All Rights Reserved.
                    Part of NBCU Digital Entertainment.
                </span>
            </dd>
        </dl>

        <span>
            This material may not be republished, broadcast, rewritten
            or redistributed.
        </span>
    </div>

</footer>


        <script type="text/javascript" src="/static/CACHE/js/14c5aa9260eb.js"></script>

        

        <script>
            (function(){var e=document,b,a=(e.location.protocol=="https:"?"https":"http"),c=(a=="https"?"https://info.evidon.com/c/betrad/pub/":"http://cdn.betrad.com/pub/");e.getElementById("_bapw-icon").src=c+"icon1.png";e.getElementById("_bapw-link").onclick=function(){var f=this;function d(i,l){var j=e.getElementsByTagName("head")[0]||e.documentElement,h=false,g=e.createElement("script");function k(){g.onload=g.onreadystatechange=null;j.removeChild(g);l()}g.src=i;g.onreadystatechange=function(){if(!h&&(this.readyState=="loaded"||this.readyState=="complete")){h=true;k()}};g.onload=k;j.insertBefore(g,j.firstChild)}this.onclick="return false";d(a+"://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js",function(){d(c+"pub1.js",function(){BAPW.i(f,{pid:209,ocid:908},false)})});return false};b=new Image();b.src=a+"://l.betrad.com/pub/p.gif?pid=209&ocid=908&ii=1&r="+Math.random()}());
        </script>

        
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.2";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  $(function() {
    // Fix ads for iPad rotation
    var getScreen = function() {
      var w = $( window ).width();
      return {
        'desktop': w >= 990,
        'tablet': w < 990 && w > 720 };
    };
    var sidebarAd = {
      'tablet': $( '.tablet-and-mobile-adverts .mps-ad' ).first(),
      'desktop': $( '.article-sidebar .sidebar .mps-ad' ).first()
    }
    var initScreen = getScreen();
    $( window ).resize(function() {
      var nowScreen = getScreen();
      if (initScreen.tablet && nowScreen.desktop) {
        $('.tablet-and-mobile-adverts').show();
        $('.tablet-and-mobile-adverts .partneradvert').hide();
        el = $( sidebarAd.tablet ).find( '.mps-slot' ).first();
        el2 = $(sidebarAd.desktop);
        el.css('position', 'absolute');
        el.offset(el2.offset());
        el2.height(el.height());
        el2.width(el.width());
      } else if (initScreen.desktop && nowScreen.tablet) {
        $('.article-sidebar').show();
        $('.article-sidebar .latestnews').hide();
        $('.article-sidebar .partneradvert').hide();
        el = $( sidebarAd.desktop ).find( '.mps-slot' ).first();
        el2 = $(sidebarAd.tablet);
        el.css('position', 'absolute');
        el.offset(el2.offset());
        el2.height(el.height());
        el2.width(el.width());
      } else {
        $('.article-sidebar .sidebar').attr('style', '');
        $('.article-sidebar .latestnews').attr('style', '');
        $('.article-sidebar .partneradvert').attr('style', '');
        $( sidebarAd.desktop ).find( '.mps-slot' ).first().attr('style', '');
        $(sidebarAd.tablet).attr('style', '');
        $('.tablet-and-mobile-adverts').attr('style', '');
        $('.tablet-and-mobile-adverts .partneradvert').attr('style', '');
        $( sidebarAd.tablet ).find( '.mps-slot' ).first().attr('style', '');
        $(sidebarAd.desktop).attr('style', '');
      }
    });
  });
</script>


        
        <script id="mps-ext-load" src="//mps.nbcuni.com/fetch/ext/load-accesshollywood-web.js"></script>
        <script>
            mps.writeFooter();
        </script>

        
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "6035083" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript>
          <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
        </noscript>

        
        
        <!-- Pollware for AccessHollywood -->
        <script>
        !function(D,id,s){
        if(D.getElementById(id))return;
        s=D.createElement('script');s.id=id;
        s.src='//pollware-cdn.sodahead.com/pollware/pollware_978.js';
        D.getElementsByTagName('head')[0].appendChild(s);
        }(document,'sh-pollware-loader');
        </script>
        

    </body>
</html>
